用户工具

站点工具


adf:installonlinux

Linux系统中AMS的安装

Amsterdam Modeling Suite 2018开始,不再支持CentOS 5、6,GUI正常工作需要CentOS 7及以上版本,并包含较新的显卡驱动以及OpenGL版本,因此系统安装时建议使用完整安装模式。

安装说明

其他

adf/installonlinux.txt · 最后更改: 2022/03/15 16:19 由 liu.jun

© 2014-2020 费米科技(京ICP备14023855号